Verificador Ortográfico 1.3 para Firefox 3.5

Tive que formatar meu pc e enquanto instalava os complementos para o Firefox 3.5, percebi que na página de add-ons do Mozilla o Verificador ortográfico continuava desatualizado, não sendo possível instala-lo nessa versão, já que esta só é compatível com a versão 3.0.

Fuçando um pouco, descobri o blog do autor deste complemento, e lá tem disponível a versão 1.3 do seu excelente corretor ortográfico, esta compatível com a versão 3.5 do firefox.

Para todos aqueles que usam este componente, clique aqui e faça o download deste complemento !

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *